Diapositif
 
Nous sommes le 21 Sep 2018 19:48

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 3 messages ] 
Auteur Message
 Sujet du message: Bug PTE version 9
MessagePosté: 30 Juin 2018 16:03 
Hors ligne
Avatar de l’utilisateur


Inscription: 22 Avr 2018 14:29
Messages: 2
Localisation: Longnes

Je viens d'avoir un bug avec PTE version 9. J'ai voulu utiliser des fichiers sons wav afin d'améliorer la qualité du son. Et lorsque j'ai créé un vidéo en mp4 tout s'est bien passé ou presque car la machine s'est mise à chauffer. En voulant créer une nouvelle vidéo en mp4, PTE à planté. J'ai du désinstaller PTE et à nouveau le réinstaller. J'ai fait cela 2 fois de suite. Et toujours le même problème. Puis j'ai mis les fichiers son en mp3 et là tout s'est remis à fonctionner normalement. Avez-vous eu le même problème ? Ma machine a 8 Go de mémoire avec un processeur de 3,6GHz

Bonjour et bienvenue sur Diapositif.
Sauf erreur de notre part, vous vous exprimez pour la première fois sur le forum et nous n'avons pas encore eu le plaisir de faire votre connaissance. Comme nous privilégions la convivialité entre les membres du forum, nous vous invitons à vous présenter dans l'espace Présentation des membres .

C'est une recommandation et non une obligation et, bien sûr, vous pouvez continuer à vous exprimer dans ce fil. Il est aussi conseillé de compléter votre profil, si ce n'est déjà fait.

Par ailleurs, nous vous invitons à parcourir les forums ou à cliquer sur Rechercher, avant toute question technique. La plupart ont déjà été posées et ont trouvé réponse quasi immédiatement.

Notre forum est dédié aux diaporamas réalisés avec le logiciel PicturesToExe et votre présence prouve que vous faites (ou allez faire) partie de la communauté des utilisateurs de ce logiciel hors du commun. Aussi nous ne saurions trop vous conseiller de télécharger quelques-uns des nombreux diaporamas (plus de 1200 !) accessibles ici pour en apprécier l'éventail des possibilités.

Enfin, pour proposer un montage à la critique constructive des membres de Diapositif, nous vous invitons à suivre la procédure détaillée sur cette page.

L'équipe d'administration.



Haut de page
 Profil  
 
 Sujet du message: Re: Bug PTE version 9
MessagePosté: 01 Juil 2018 5:08 
Hors ligne
Avatar de l’utilisateur


Inscription: 04 Aoû 2012 6:34
Messages: 3472
Localisation: Pibrac

Bonjour,

l'encodage vidéo sollicite le processeur au maximum de ses possibilités.
Si ton PC chauffe trop c'est peut-être un problème de refroidissement.
Donc, à mon avis, d'abord aspirer toute la poussière, vérifier la température (s'il y a une sonde), et vérifier que les ventilateurs tournent !

Normalement, sur un plantage température, dans le journal des évènements de Windows, on retrouve celle-ci.

Denis


Haut de page
 Profil  
 
 Sujet du message: Re: Bug PTE version 9
MessagePosté: 10 Juil 2018 14:24 
Hors ligne
Avatar de l’utilisateur


Inscription: 22 Avr 2018 14:29
Messages: 2
Localisation: Longnes

Bonjour Denis.

Mon ordinateur est tout neuf donc pas de poussière et les ventilos fonctionnent.
D'après ta seule réponse, j'en conclue que cet ordi n'est pas adapté à PTE.
Je resterai donc sur des fichiers sons en mp3.

Merci de ta réponse et merci à ce forum d'exister.
Nous permettant de voir de magnifiques diaporamas.

Cordialement.
Jacques Fraboulet

(J'ai supprimé ce qui concernait la présentation de fraboulet et ouvert un sujet dans la rubrique Présentation - Jean-Cyprien)


Haut de page
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 3 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Template made by DEVPPL - Traduction par phpBB-fr.com