Diapositif
 
Nous sommes le 21 Jan 2020 9:04

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 4 messages ] 
Auteur Message
 Sujet du message: Ca ne marche (presque) plus...
MessagePosté: 17 Déc 2019 0:10 
Hors ligne
Avatar de l’utilisateur


Inscription: 03 Jan 2015 16:20
Messages: 105
Localisation: Bergerac

Bonsoir à tous !
J'ai un problème bizarre, quoique, comme je n'y comprends rien en vidéo, mais quand même.
J'ai tout une série de vidéos prises soit par mon Reflex Canon, soit par l'APL Canon de ma femme. Je suis bien incapable de savoir laquelle a était réalisée avec l'un ou l'autre.
Certaine vidéos sont convertibles par VidéoConverter et d'autre non et dans PTE quand je clique sur celles que VidéoConverter ne veut pas, PTE me dit "Vidéo non trouvée"
Je pense que c'est les vidéos de mon Reflex qui ne passent pas. D'ailleurs au lieu de la vignette de la vidéo dans l'explorateur de PTE, j'ai l'icône de VLC qui s'affiche :shock: .
Bon, je ne suis pas encore passé à la version 10, j'attends un nouvel ordi bien plus puissant pour Noël :D
Auriez-vous une solution ?
Et je tiens à vous préciser que je ne sais même pas ce qu'est un CODEC, alors imaginez :oops: :oops:
Ah oui, j'allais oublier, j'ai eu ce message d'erreur qui s'est affiché quand j'ai voulu quitter PTE


Fichiers joints:
2019-12-16_22h43_59.jpg
2019-12-16_22h43_59.jpg [ 14.87 Kio | Vu 656 fois ]

_________________
! ! PASTELLISTE ! ! diaporamiste ?
Haut de page
 Profil  
 
 Sujet du message: Re: Ca ne marche (presque) plus...
MessagePosté: 18 Déc 2019 5:32 
Hors ligne
Avatar de l’utilisateur


Inscription: 04 Aoû 2012 5:34
Messages: 4162
Localisation: Pibrac

Bonjour,

pour peut-être avoir une réponse, tu enregistres avec ton APN une vidéo courte (5s) la tester et la mettre à disposition sur le fil.

Denis


Haut de page
 Profil  
 
 Sujet du message: Re: Ca ne marche (presque) plus...
MessagePosté: 18 Déc 2019 18:16 
Hors ligne
Avatar de l’utilisateur


Inscription: 13 Oct 2012 8:53
Messages: 4434
Localisation: Marcq-en-Baroeul (59)

Bonsoir Jean-Charles
Denis a raison, bien sûr. Quant à moi, je me demande quelle est l'extension du fichier : .mp4, .mts, .mov...

_________________
Phil


Haut de page
 Profil  
 
 Sujet du message: Re: Ca ne marche (presque) plus...
MessagePosté: 21 Déc 2019 5:35 
Hors ligne
Avatar de l’utilisateur


Inscription: 04 Aoû 2012 5:34
Messages: 4162
Localisation: Pibrac

Bonjour,

le problème doit être résolu !!!!!!!!!!!!!!!!!!!!

Denis


Haut de page
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 4 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Template made by DEVPPL - Traduction par phpBB-fr.com