Diapositif
 
Nous sommes le 31 Oct 2020 5:24

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 1 message ] 
Auteur Message
 Sujet du message: écran noir, plus rien....
MessagePosté: 18 Sep 2020 15:49 
Hors ligne


Inscription: 17 Avr 2020 10:36
Messages: 3
Localisation: Dourdain 35450

Bonjour,
je suis en contact depuis le 11 septembre avec Wnsoft support (your ticket) depuis le 11 septembre. ci-dessous la liste de ce que j'ai fait. Mais comme c'est en Amérique, avec le décalage horaire je dois attendre le lendemain. En plus réponse en anglais que je dois traduire car mon anglais est limité.

mon premier mail:
Version: pte av 10

AU SECOURS!
je viens d'ouvrir mon PTE 10 mais j'ai un écran PTE gris et rien d'autre. Même en allant dans "préférence" rien ne s'affiche, tout est gris (ou noir).
Quand j'ouvre mon dernier montage (et les précédents) je me retrouve sur PTE 7.5 ?
Que dois-je faire????
Merci.

1° j'ai désinstaller puis réinstaller PTE
2° envoie copie d'écran
3° spécification de mon ordi portable + carte NVIDIA CTX 1650
4° rajouter 'alternate3d' (hier)

Toujours rien.......... :ouille: Si vous avez une réponse?


Haut de page
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 1 message ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Template made by DEVPPL - Traduction par phpBB-fr.com